ifmail 2.9 with FreeBSD

John Woodstock (
Sun, 02 Feb 1997 22:01:45 -0500

I've been having a heck of a time trying to get ifmail to compile here..

I have FreeBSD 2.1.6 and ifmail 2.9..

I'd love some help.. I really enjoy FreeBSD.. About a dozen machines running
here.. Would love to shut down the one OS/2 machine I have and replace it
with ifmail..

Thanks in advance..
John Woodstock
P.O. Box 436
Coram, NY 11727-0436 Ham Call: N2HAA
SysOp Services: